Τώρα είναι Σάβ 06 Ιουν 2020 11:18 pm

Όλοι οι χρόνοι είναι UTC + 2 ώρες [ DST ]




Δημιουργία νέου θέματος Απαντήστε στο θέμα  [ 2 Δημοσιεύσεις ] 
Συγγραφέας Μήνυμα
 Θέμα δημοσίευσης: x^y χωρίς τη χρήση ^.
ΔημοσίευσηΔημοσιεύτηκε: Τρί 07 Οκτ 2014 06:27 pm 
Χωρίς σύνδεση

Εγγραφή: Τρί 07 Οκτ 2014 06:18 pm
Δημοσιεύσεις: 1
Καλησπέρα παιδιά!

Πώς μπορώ να υψώσω κάτι στην x χωρίς την χρήση ^ ;

Κάθε βοήθεια ευπρόσδεκτη.

Ευχαριστώ!


Κορυφή
 Προφίλ  
 
 Θέμα δημοσίευσης: Re: x^y χωρίς τη χρήση ^.
ΔημοσίευσηΔημοσιεύτηκε: Κυρ 06 Σεπ 2015 12:05 pm 
Χωρίς σύνδεση

Εγγραφή: Κυρ 06 Σεπ 2015 11:53 am
Δημοσιεύσεις: 1
Syntax: [ Download ] [ Hide ]
ΠΡΟΓΡΑΜΜΑ ΥΨΩΣΗ_ΣΕ_ΔΥΝΑΜΗ
ΜΕΤΑΒΛΗΤΕΣ
  ΑΚΕΡΑΙΕΣ: ΑΡΙΘΜΟΣ, ΕΚΘΕΤΗΣ, ΑΠΟΤΕΛΕΣΜΑ, Ι
ΑΡΧΗ      
  ΔΙΑΒΑΣΕ ΑΡΙΘΜΟΣ
  ΔΙΑΒΑΣΕ ΕΚΘΕΤΗΣ
  ΑΠΟΤΕΛΕΣΜΑ <-- 1
  ΓΙΑ Ι ΑΠΟ 1 ΜΕΧΡΙ ΕΚΘΕΤΗΣ  
    ΑΠΟΤΕΛΕΣΜΑ <-- ΑΠΟΤΕΛΕΣΜΑ * ΑΡΙΘΜΟΣ
  ΤΕΛΟΣ_ΕΠΑΝΑΛΗΨΗΣ    
  ΓΡΑΨΕ ΑΡΙΘΜΟΣ, '^', ΕΚΘΕΤΗΣ, '=', ΑΠΟΤΕΛΕΣΜΑ
ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ


Κορυφή
 Προφίλ  
 
Τελευταίες δημοσιεύσεις:  Ταξινόμηση ανά  
Δημιουργία νέου θέματος Απαντήστε στο θέμα  [ 2 Δημοσιεύσεις ] 

Όλοι οι χρόνοι είναι UTC + 2 ώρες [ DST ]


Μέλη σε σύνδεση

Μέλη σε αυτή την Δ. Συζήτηση: Δεν υπάρχουν εγγεγραμμένα μέλη και 0 επισκέπτες


Δεν μπορείτε να δημοσιεύετε νέα θέματα σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να απαντάτε σε θέματα σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να επεξεργάζεστε τις δημοσιεύσεις σας σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να διαγράφετε τις δημοσιεύσεις σας σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να επισυνάπτετε αρχεία σε αυτή τη Δ. Συζήτηση

Αναζήτηση για:
Μετάβαση σε:  
cron
Προβολές σελίδων: website counters