Τώρα είναι Σάβ 22 Φεβ 2020 04:10 am

Όλοι οι χρόνοι είναι UTC + 2 ώρες [ DST ]




Δημιουργία νέου θέματος Απαντήστε στο θέμα  [ 1 Δημοσίευση ] 
Συγγραφέας Μήνυμα
ΔημοσίευσηΔημοσιεύτηκε: Παρ 13 Μαρ 2009 08:57 pm 
Χωρίς σύνδεση

Εγγραφή: Παρ 06 Μαρ 2009 10:03 pm
Δημοσιεύσεις: 13
Τοποθεσία: Σέρρες
Syntax: [ Download ] [ Hide ]
ΠΡΟΓΡΑΜΜΑ Δ_Μ_Σ
ΜΕΤΑΒΛΗΤΕΣ
  ΑΚΕΡΑΙΕΣ: Β, Υ
  ΠΡΑΓΜΑΤΙΚΕΣ: Δ
ΑΡΧΗ
  ΓΡΑΨΕ ' ΠΑΡΑΚΑΛΩ ΔΩΣΤΕ ΤΟ ΒΑΡΟΣ ΣΑΣ ΣΕ ΚΙΛΑ ΚΑΙ ΤΟ ΥΨΟΣ ΣΑΣ ΣΕ ΕΚΑΤΟΣΤΑ '
  ΔΙΑΒΑΣΕ Β , Υ
  Δ <-- ((Β*100)/(Υ*Υ))*100
  ΓΡΑΨΕ ' Ο ΔΕΙΚΤΗΣ ΜΑΖΑΣ ΣΩΜΑΤΟΣ ΣΑΣ ΕΙΝΑΙ ', Δ
  ΑΝ Δ < 20 ΤΟΤΕ
    ΓΡΑΨΕ ' ΕΙΣΤΕ ΛΙΠΟΒΑΡΥΣ, ΓΙ ΑΥΤΟ ΠΡΕΠΕΙ ΝΑ ΤΡΟΤΕ ΠΕΡΙΣΣΟΤΕΡΟ '
  ΤΕΛΟΣ_ΑΝ
  ΑΝ Δ > 25 ΚΑΙ Δ <= 30 ΤΟΤΕ
    ΓΡΑΨΕ ' ΕΙΣΤΕ ΥΠΕΡΒΑΡΟΣ, ΓΙ ΑΥΤΟ ΠΡΕΠΙ ΝΑ ΚΑΝΕΤΕ ΚΑΤΙ ΩΣΤΕ ΝΑ ΜΕΙΩΣΕΤΕ ΤΟ ΦΑΓΗΤΟ ΣΑΣ '
  ΤΕΛΟΣ_ΑΝ
  ΑΝ Δ <= 25 ΚΑΙ Δ >= 20 ΤΟΤΕ
    ΓΡΑΨΕ ' !! ΕΙΣΤΕ ΣΤΑ ΚΑΝΟΝΙΚΑ ΟΡΙΑ !! '
  ΤΕΛΟΣ_ΑΝ
  ΑΝ Δ > 30 ΤΟΤΕ
    ΓΡΑΨΕ ' ΕΙΣΤΕ ΠΑΧΥΣΑΡΚΟΣ/Η ΚΑΙ ΠΡΕΠΕΙ ΝΑ ΠΑΡΕΤΕ ΔΡΑΣΤΙΚΑ ΜΕΤΡΑ ΓΙΑ ΤΗΝ ΔΙΑΤΡΟΦΗ ΣΑΣ '
  ΤΕΛΟΣ_ΑΝ
ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ Δ_Μ_Σ


Κορυφή
 Προφίλ  
 
Τελευταίες δημοσιεύσεις:  Ταξινόμηση ανά  
Δημιουργία νέου θέματος Απαντήστε στο θέμα  [ 1 Δημοσίευση ] 

Όλοι οι χρόνοι είναι UTC + 2 ώρες [ DST ]


Μέλη σε σύνδεση

Μέλη σε αυτή την Δ. Συζήτηση : Δεν υπάρχουν εγγεγραμμένα μέλη και 1 επισκέπτης


Δεν μπορείτε να δημοσιεύετε νέα θέματα σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να απαντάτε σε θέματα σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να επεξεργάζεστε τις δημοσιεύσεις σας σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να διαγράφετε τις δημοσιεύσεις σας σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να επισυνάπτετε αρχεία σε αυτή τη Δ. Συζήτηση

Αναζήτηση για:
Μετάβαση σε:  
cron
Προβολές σελίδων: website counters