Τώρα είναι Δευτ 23 Σεπ 2019 03:59 pm

Όλοι οι χρόνοι είναι UTC + 2 ώρες [ DST ]




Δημιουργία νέου θέματος Απαντήστε στο θέμα  [ 1 Δημοσίευση ] 
Συγγραφέας Μήνυμα
 Θέμα δημοσίευσης: Παιχνίδι- Ποδόσφαιρο
ΔημοσίευσηΔημοσιεύτηκε: Πέμ 21 Ιούλ 2011 10:47 am 
Χωρίς σύνδεση

Εγγραφή: Πέμ 21 Ιούλ 2011 10:39 am
Δημοσιεύσεις: 3
Έφτιαξα ένα παιχνιδάκι στη ΓΛΩΣΣΑ...
μακάρι να είχε και περισσότερες δυνατότητες όσον αφορά τον αντικειμενοστραφή προγραμματισμό αλλά εντάξει ας μην είμαστε και πλεονέκτες :P
Παιδιά τρέξ'τε το μια αν θέλετε να μου πείτε την άποψή σας ;) :D
Υ.Γ.Καντε copy paste στη γλωσσομάθεια και τρέξ'τε το

Syntax: [ Download ] [ Hide ]
ΠΡΟΓΡΑΜΜΑ ΠΑΙΞΕ_ΜΠΑΛΑ_ΠΑΙΚΤΑΡΑ_ΜΟΥ
ΜΕΤΑΒΛΗΤΕΣ
  ΑΚΕΡΑΙΕΣ: ΘΕΣΗ,ΑΡΘ
  ΧΑΡΑΚΤΗΡΕΣ: ΟΝΟΜΑ,ΣΟΥΤ,ΑΠΚΡ,Α
ΑΡΧΗ
  ΓΡΑΨΕ 'IRENE ANDREADI....PRESENTS..'
  ΓΡΑΨΕ '******************************ΚΑΛΩΣΟΡΙΣΕΣ ΣΤΟ ΚΑΜΠ ΝΟΥ******************************'
  ΓΡΑΨΕ 'ΚΑΛΩΣΗΡΘΕΣ ΠΑΙΚΤΑΡΑ ΜΟΥ!!ΠΟΙΟ ΕΙΝΑΙ ΤΟ ΟΝΟΜΑ ΣΟΥ;'
  ΔΙΑΒΑΣΕ ΟΝΟΜΑ
  ΓΡΑΨΕ 'ΓΕΙΑ ΣΟΥ "',ΟΝΟΜΑ,'" ΘΕΛΕΙΣ ΝΑ ΕΙΣΑΙ ΕΠΙΘΕΤΙΚΟΣ(ΑΝ ΝΑΙ ΠΑΤΗΣΕ 1) Ή ΤΕΡΜΑΤΟΦΥΛΑΚΑΣ(ΑΝ ΝΑΙ ΠΑΤΗΣΕ 2);'
  ΔΙΑΒΑΣΕ ΘΕΣΗ
  ΑΡΧΗ_ΕΠΑΝΑΛΗΨΗΣ
    ΑΝ ΘΕΣΗ<>1 ΚΑΙ ΘΕΣΗ<>2 ΤΟΤΕ
      ΓΡΑΨΕ 'ΛΑΘΟΣ ΕΠΙΛΟΓΗ. 1 ΓΙΑ ΕΠΙΘΕΤΙΚΟΣ 2 ΓΙΑ ΤΕΡΜΑΤΟΦΥΛΑΚΑΣ'
      ΔΙΑΒΑΣΕ ΘΕΣΗ
    ΤΕΛΟΣ_ΑΝ
  ΜΕΧΡΙΣ_ΟΤΟΥ ΘΕΣΗ=1 Ή ΘΕΣΗ=2
  ΓΡΑΨΕ 'ΔΩΣΕ ΜΟΥ ΕΝΑΝ ΑΡΙΘΜΟ ΑΠΟ ΤΟ 1 ΕΩΣ ΤΟ 10'
  ΔΙΑΒΑΣΕ ΑΡΘ
  ΑΡΧΗ_ΕΠΑΝΑΛΗΨΗΣ
    ΑΝ ΑΡΘ<1 Ή ΑΡΘ>10 ΤΟΤΕ
      ΓΡΑΨΕ 'ΛΑΘΟΣ ΕΠΙΛΟΓΗ'
      ΓΡΑΨΕ 'ΔΙΑΛΕΞΕ ΑΡΙΘΜΟ ΑΠΟ ΤΟ 1 ΕΩΣ ΤΟ 10'
      ΔΙΑΒΑΣΕ ΑΡΘ
    ΤΕΛΟΣ_ΑΝ
  ΜΕΧΡΙΣ_ΟΤΟΥ ΑΡΘ>=1 ΚΑΙ ΑΡΘ<=10
  ΑΝ ΑΡΘ>=1 ΚΑΙ ΑΡΘ<=10 ΤΟΤΕ
    ΑΝ ΘΕΣΗ=1 ΤΟΤΕ
      ΓΡΑΨΕ 'ΕΙΣΑΙ ΣΤΗ ΓΡΑΜΜΗ ΤΟΥ ΠΕΝΑΛΤΥ..ΚΑΙ ΕΙΣΑΙ ΕΤΟΙΜΟΣ ΝΑ ΣΟΥΤΑΡΕΙΣ.ΓΙΑ ΝΑ ΣΟΥΤΑΡΕΙΣ ΣΤΑ ΔΕΞΙΑ ΠΑΤΑ "Δ",ΓΙΑ ΝΑ ΣΟΥΤΑΡΕΙΣ ΣΤΑ ΑΡΙΣΤΕΡΑ ΠΑΤΑ "Α"'
      ΔΙΑΒΑΣΕ ΣΟΥΤ
      ΑΝ ΣΟΥΤ='Δ' ΚΑΙ (ΑΡΘ>=1 ΚΑΙ ΑΡΘ<=5) ΤΟΤΕ  !ΑΠΟ 1 ΕΩΣ 5 Ο ΤΕΡΜΑΤΟΦΥΛΑΚΑΣ-ΥΠΟΛΟΓΙΣΤΗΣ ΠΕΦΤΕΙ ΣΤΑ ΑΡΙΣΤΕΡΑ
        ΓΡΑΨΕ ' * * * * * * * * * * * G  O  O  O  A  A  A  L * * * * * * * * * * *'
        ΓΡΑΨΕ 'ΑΠΙΣΤΕΥΤΟ ΣΟΥΤ ΣΤΟ ΓΑΜΑ!!!ΤΟΥΣ ΑΦΗΣΕΣ ΟΛΟΥΣ ΑΦΩΝΟΥΣ!!!'
      ΤΕΛΟΣ_ΑΝ
      ΑΝ ΣΟΥΤ='Δ' ΚΑΙ (ΑΡΘ>5 ΚΑΙ ΑΡΘ<=10) ΤΟΤΕ
        ΓΡΑΨΕ 'ΔΥΣΤΥΧΩΣ ΦΙΛΕ ΜΟΥ ΠΡΕΠΕΙ ΝΑ ΠΡΟΣΠΑΘΗΣΕΙΣ ΚΙ ΑΛΛΟ...'
      ΤΕΛΟΣ_ΑΝ
      ΑΝ ΣΟΥΤ='Α' ΚΑΙ (ΑΡΘ>5 ΚΑΙ ΑΡΘ<=10) ΤΟΤΕ !ΑΠΟ 6 ΕΩΣ 10 Ο ΤΕΡΜΑΤΟΦΥΛΑΚΑΣ-ΥΠΟΛΟΓΙΣΤΗΣ ΠΕΦΤΕΙ ΣΤΑ ΔΕΞΙΑ
        ΓΡΑΨΕ ' * * * * * * * * * * * G  O  O  O  A  A  A  L * * * * * * * * * * *'
        ΓΡΑΨΕ 'ΑΠΙΣΤΕΥΤΟ ΣΟΥΤ ΣΤΟ ΓΑΜΑ!!!ΤΟΥΣ ΑΦΗΣΕΣ ΟΛΟΥΣ ΑΦΩΝΟΥΣ!!!'
      ΤΕΛΟΣ_ΑΝ
      ΑΝ ΣΟΥΤ='Α' ΚΑΙ (ΑΡΘ>=1 ΚΑΙ ΑΡΘ<=5) ΤΟΤΕ
        ΓΡΑΨΕ 'ΔΥΣΤΥΧΩΣ ΦΙΛΕ ΜΟΥ ΠΡΕΠΕΙ ΝΑ ΠΡΟΣΠΑΘΗΣΕΙΣ ΚΙ ΑΛΛΟ...'
      ΤΕΛΟΣ_ΑΝ
    ΤΕΛΟΣ_ΑΝ
    ΑΝ ΘΕΣΗ=2 ΤΟΤΕ
      ΓΡΑΨΕ ' ΕΙΣΑΙ ΚΑΤΩ ΑΠΟ ΤΑ ΔΟΚΑΡΙΑ ΚΑΙ Ο ΕΠΙΘΕΤΙΚΟΣ ΕΙΝΑΙ ΣΤΟ ΠΕΝΑΛΤΥ. ΑΝ ΘΕΛΕΙΣ ΝΑ ΠΕΣΕΙΣ ΠΡΟΣ ΤΑ ΔΕΞΙΑ ΠΑΤΑ "Δ", ΓΙΑ ΑΡΙΣΤΕΡΑ ΠΑΡΑ "Α"'
      ΔΙΑΒΑΣΕ ΑΠΚΡ
      ΑΡΧΗ_ΕΠΑΝΑΛΗΨΗΣ       !ΔΕΝ ΔΟΥΛΕΥΕΙ ΣΩΣΤΑ. ΚΟΙΤΑΞΕ ΤΟ
        ΑΝ ΑΠΚΡ<>'Δ' Ή ΑΠΚΡ<>'Α' ΤΟΤΕ
          ΓΡΑΨΕ 'ΛΑΘΟΣ ΕΠΙΛΟΓΗ. ΕΠΕΛΕΞΕ "Δ" ΓΙΑ ΔΕΞΙΑ ΚΑΙ "Α" ΓΙΑ ΑΡΙΣΤΕΡΑ '
        ΤΕΛΟΣ_ΑΝ
      ΜΕΧΡΙΣ_ΟΤΟΥ ΑΠΚΡ='Δ' Ή ΑΠΚΡ='Α'
      ΑΝ ΑΠΚΡ='Δ' ΚΑΙ (ΑΡΘ>=1 ΚΑΙ ΑΡΘ<=5) ΤΟΤΕ !ΑΠΟ 1 ΕΩΣ 5 Ο ΕΠΙΘΕΤΙΚΟΣ-ΥΠΟΛΟΓΙΣΤΗΣ ΣΟΥΤΑΡΕΙ ΣΤΑ ΑΡΙΣΤΕΡΑ
        ΓΡΑΨΕ 'ΔΥΣΤΥΧΩΣ ΕΠΕΣΕΣ ΑΠΟ ΤΗΝ ΑΝΤΙΘΕΤΗ ΠΛΕΥΡΑ...ΠΡΟΣΠΑΘΗΣΕ ΞΑΝΑ'
      ΤΕΛΟΣ_ΑΝ
      ΑΝ ΑΠΚΡ='Δ' ΚΑΙ (ΑΡΘ>5 ΚΑΙ ΑΡΘ<=10) ΤΟΤΕ
        ΓΡΑΨΕ 'ΦΟΒΕΡΗ ΑΠΟΚΡΟΥΣΗ!!ΜΠΡΑΒΟ!! ΕΙΣΑΙ ΠΡΑΓΜΑΤΙΚΑ ΕΞΑΙΡΕΤΙΚΟΣ ΤΕΡΜΑΤΟΦΥΛΑΚΑΣ'
      ΤΕΛΟΣ_ΑΝ
      ΑΝ ΑΠΚΡ='Α' ΚΑΙ (ΑΡΘ>5 ΚΑΙ ΑΡΘ<=10) ΤΟΤΕ !ΑΠΟ 6 ΕΩΣ 10 Ο ΕΠΙΘΕΤΙΚΟΣ-ΥΠΟΛΟΓΙΣΤΗΣ ΣΟΥΤΑΡΕΙ ΣΤΑ ΔΕΞΙΑ
        ΓΡΑΨΕ 'ΦΟΒΕΡΗ ΑΠΟΚΡΟΥΣΗ!!ΜΠΡΑΒΟ!! ΕΙΣΑΙ ΠΡΑΓΜΑΤΙΚΑ ΕΞΑΙΡΕΤΙΚΟΣ ΤΕΡΜΑΤΟΦΥΛΑΚΑΣ'
      ΤΕΛΟΣ_ΑΝ
      ΑΝ ΑΠΚΡ='Α' ΚΑΙ (ΑΡΘ>=1 ΚΑΙ ΑΡΘ<=5) ΤΟΤΕ
        ΓΡΑΨΕ 'ΔΥΣΤΥΧΩΣ ΕΠΕΣΕΣ ΑΠΟ ΤΗΝ ΑΝΤΙΘΕΤΗ ΠΛΕΥΡΑ...ΠΡΟΣΠΑΘΗΣΕ ΞΑΝΑ'
      ΤΕΛΟΣ_ΑΝ
    ΤΕΛΟΣ_ΑΝ
  ΤΕΛΟΣ_ΑΝ

  ΑΡΧΗ_ΕΠΑΝΑΛΗΨΗΣ
    ΓΡΑΨΕ 'ΘΕΛΕΙΣ ΝΑ ΠΑΙΞΕΙΣ ΞΑΝΑ;'
    ΔΙΑΒΑΣΕ Α
    ΑΝ Α='ΝΑΙ' ΤΟΤΕ
      ΓΡΑΨΕ 'ΔΩΣΕ ΕΝΑΝ ΑΡΙΘΜΟ ΑΠΟ ΤΟ 1 ΕΩΣ ΤΟ 10'
      ΔΙΑΒΑΣΕ ΑΡΘ
      ΑΡΧΗ_ΕΠΑΝΑΛΗΨΗΣ
        ΑΝ ΑΡΘ<1 Ή ΑΡΘ>10 ΤΟΤΕ
          ΓΡΑΨΕ 'ΛΑΘΟΣ ΕΠΙΛΟΓΗ'
          ΓΡΑΨΕ 'ΔΙΑΛΕΞΕ ΑΡΙΘΜΟ ΑΠΟ ΤΟ 1 ΕΩΣ ΤΟ 10'
          ΔΙΑΒΑΣΕ ΑΡΘ
          ΑΡΧΗ_ΕΠΑΝΑΛΗΨΗΣ
            ΑΝ ΑΡΘ<1 Ή ΑΡΘ>10 ΤΟΤΕ
              ΓΡΑΨΕ 'ΛΑΘΟΣ ΕΠΙΛΟΓΗ'
            ΤΕΛΟΣ_ΑΝ
          ΜΕΧΡΙΣ_ΟΤΟΥ ΑΡΘ>=1 Ή ΑΡΘ<=10
        ΤΕΛΟΣ_ΑΝ
      ΜΕΧΡΙΣ_ΟΤΟΥ ΑΡΘ>=1 Ή ΑΡΘ<=10
      ΓΡΑΨΕ 'ΔΙΑΛΕΞΕ ΘΕΣΗ. 1 ΓΙΑ ΕΠΙΘΕΤΙΚΟΣ ΚΑΙ 2 ΓΙΑ ΤΕΡΜΑΤΟΦΥΛΑΚΑΣ'
      ΔΙΑΒΑΣΕ ΘΕΣΗ
      ΑΡΧΗ_ΕΠΑΝΑΛΗΨΗΣ
        ΑΝ ΘΕΣΗ<>1 ΚΑΙ ΘΕΣΗ<>2 ΤΟΤΕ
          ΓΡΑΨΕ 'ΛΑΘΟΣ ΕΠΙΛΟΓΗ. 1 ΓΙΑ ΕΠΙΘΕΤΙΚΟΣ 2 ΓΙΑ ΤΕΡΜΑΤΟΦΥΛΑΚΑΣ'
          ΔΙΑΒΑΣΕ ΘΕΣΗ
        ΤΕΛΟΣ_ΑΝ
      ΜΕΧΡΙΣ_ΟΤΟΥ ΘΕΣΗ=1 Ή ΘΕΣΗ=2
      ΑΝ ΘΕΣΗ=1 ΤΟΤΕ
        ΓΡΑΨΕ 'ΕΙΣΑΙ ΣΤΗ ΓΡΑΜΜΗ ΤΟΥ ΠΕΝΑΛΤΥ..ΚΑΙ ΕΙΣΑΙ ΕΤΟΙΜΟΣ ΝΑ ΣΟΥΤΑΡΕΙΣ.ΓΙΑ ΝΑ ΣΟΥΤΑΡΕΙΣ ΣΤΑ ΔΕΞΙΑ ΠΑΤΑ "Δ,ΓΙΑ ΝΑ ΣΟΥΤΑΡΕΙΣ ΣΤΑ ΑΡΙΣΤΕΡΑ ΠΑΤΑ "Α"'
        ΔΙΑΒΑΣΕ ΣΟΥΤ
        ΑΝ ΣΟΥΤ='Δ' ΚΑΙ (ΑΡΘ>=1 ΚΑΙ ΑΡΘ<=5) ΤΟΤΕ  !ΑΠΟ 1 ΕΩΣ 5 Ο ΤΕΡΜΑΤΟΦΥΛΑΚΑΣ-ΥΠΟΛΟΓΙΣΤΗΣ ΠΕΦΤΕΙ ΣΤΑ ΑΡΙΣΤΕΡΑ
          ΓΡΑΨΕ ' * * * * * * * * * * * G  O  O  O  A  A  A  L * * * * * * * * * * *'
          ΓΡΑΨΕ 'ΑΠΙΣΤΕΥΤΟ ΣΟΥΤ ΣΤΟ ΓΑΜΑ. ΤΟΥΣ ΑΦΗΣΕΣ ΟΛΟΥΣ ΑΦΩΝΟΥΣ'
        ΤΕΛΟΣ_ΑΝ
        ΑΝ ΣΟΥΤ='Δ' ΚΑΙ (ΑΡΘ>5 ΚΑΙ ΑΡΘ<=10) ΤΟΤΕ
          ΓΡΑΨΕ 'ΔΥΣΤΥΧΩΣ ΦΙΛΕ ΜΟΥ ΠΡΕΠΕΙ ΝΑ ΠΡΟΣΠΑΘΗΣΕΙΣ ΚΙ ΑΛΛΟ...'
        ΤΕΛΟΣ_ΑΝ
        ΑΝ ΣΟΥΤ='Α' ΚΑΙ (ΑΡΘ>5 ΚΑΙ ΑΡΘ<=10) ΤΟΤΕ !ΑΠΟ 6 ΕΩΣ 10 Ο ΤΕΡΜΑΤΟΦΥΛΑΚΑΣ-ΥΠΟΛΟΓΙΣΤΗΣ ΠΕΦΤΕΙ ΣΤΑ ΔΕΞΙΑ
          ΓΡΑΨΕ ' * * * * * * * * * * * G  O  O  O  A  A  A  L * * * * * * * * * * *'
          ΓΡΑΨΕ 'ΑΠΙΣΤΕΥΤΟ ΣΟΥΤ ΣΤΟ ΓΑΜΑ!!!ΤΟΥΣ ΑΦΗΣΕΣ ΟΛΟΥΣ ΑΦΩΝΟΥΣ!!!'
        ΤΕΛΟΣ_ΑΝ
        ΑΝ ΣΟΥΤ='Α' ΚΑΙ (ΑΡΘ>=1 ΚΑΙ ΑΡΘ<=5) ΤΟΤΕ
          ΓΡΑΨΕ 'ΔΥΣΤΥΧΩΣ ΦΙΛΕ ΜΟΥ ΠΡΕΠΕΙ ΝΑ ΠΡΟΣΠΑΘΗΣΕΙΣ ΚΙ ΑΛΛΟ...'
        ΤΕΛΟΣ_ΑΝ
      ΤΕΛΟΣ_ΑΝ
      ΑΝ ΘΕΣΗ=2 ΤΟΤΕ
        ΓΡΑΨΕ ' ΕΙΣΑΙ ΚΑΤΩ ΑΠΟ ΤΑ ΔΟΚΑΡΙΑ ΚΑΙ Ο ΕΠΙΘΕΤΙΚΟΣ ΕΙΝΑΙ ΣΤΟ ΠΕΝΑΛΤΥ. ΑΝ ΘΕΛΕΙΣ ΝΑ ΠΕΣΕΙΣ ΠΡΟΣ ΤΑ ΔΕΞΙΑ ΠΑΤΑ "Δ", ΓΙΑ ΑΡΙΣΤΕΡΑ ΠΑΡΑ "Α"'
        ΔΙΑΒΑΣΕ ΑΠΚΡ
        ΑΝ ΑΠΚΡ='Δ' ΚΑΙ (ΑΡΘ>=1 ΚΑΙ ΑΡΘ<=5) ΤΟΤΕ !ΑΠΟ 1 ΕΩΣ 5 Ο ΕΠΙΘΕΤΙΚΟΣ-ΥΠΟΛΟΓΙΣΤΗΣ ΣΟΥΤΑΡΕΙ ΣΤΑ ΑΡΙΣΤΕΡΑ
          ΓΡΑΨΕ 'ΔΥΣΤΥΧΩΣ ΕΠΕΣΕΣ ΑΠΟ ΤΗΝ ΑΝΤΙΘΕΤΗ ΠΛΕΥΡΑ...ΠΡΟΣΠΑΘΗΣΕ ΞΑΝΑ'
        ΤΕΛΟΣ_ΑΝ
        ΑΝ ΑΠΚΡ='Δ' ΚΑΙ (ΑΡΘ>5 ΚΑΙ ΑΡΘ<=10) ΤΟΤΕ
          ΓΡΑΨΕ 'ΦΟΒΕΡΗ ΑΠΟΚΡΟΥΣΗ!!ΜΠΡΑΒΟ!! ΕΙΣΑΙ ΠΡΑΓΜΑΤΙΚΑ ΕΞΑΙΡΕΤΙΚΟΣ ΤΕΡΜΑΤΟΦΥΛΑΚΑΣ'
        ΤΕΛΟΣ_ΑΝ
        ΑΝ ΑΠΚΡ='Α' ΚΑΙ (ΑΡΘ>5 ΚΑΙ ΑΡΘ<=10) ΤΟΤΕ !ΑΠΟ 6 ΕΩΣ 10 Ο ΕΠΙΘΕΤΙΚΟΣ-ΥΠΟΛΟΓΙΣΤΗΣ ΣΟΥΤΑΡΕΙ ΣΤΑ ΔΕΞΙΑ
          ΓΡΑΨΕ 'ΦΟΒΕΡΗ ΑΠΟΚΡΟΥΣΗ!!ΜΠΡΑΒΟ!! ΕΙΣΑΙ ΠΡΑΓΜΑΤΙΚΑ ΕΞΑΙΡΕΤΙΚΟΣ ΤΕΡΜΑΤΟΦΥΛΑΚΑΣ'
        ΤΕΛΟΣ_ΑΝ
        ΑΝ ΑΠΚΡ='Α' ΚΑΙ (ΑΡΘ>=1 ΚΑΙ ΑΡΘ<=5) ΤΟΤΕ
          ΓΡΑΨΕ 'ΔΥΣΤΥΧΩΣ ΕΠΕΣΕΣ ΑΠΟ ΤΗΝ ΑΝΤΙΘΕΤΗ ΠΛΕΥΡΑ...ΠΡΟΣΠΑΘΗΣΕ ΞΑΝΑ'
        ΤΕΛΟΣ_ΑΝ
      ΤΕΛΟΣ_ΑΝ
    ΑΛΛΙΩΣ_ΑΝ Α='ΟΧΙ' ΤΟΤΕ
      ΓΡΑΨΕ 'ΕΥΧΑΡΙΣΤΟΥΜΕ ΠΟΥ ΕΠΑΙΞΕΣ'
    ΤΕΛΟΣ_ΑΝ
  ΜΕΧΡΙΣ_ΟΤΟΥ Α='ΟΧΙ'
  ΓΡΑΨΕ 'MADE BY IRENE ANDREADI'
ΤΕΛΟΣ_ΠΡΟΓΡΑΜΜΑΤΟΣ


Κορυφή
 Προφίλ  
 
Τελευταίες δημοσιεύσεις:  Ταξινόμηση ανά  
Δημιουργία νέου θέματος Απαντήστε στο θέμα  [ 1 Δημοσίευση ] 

Όλοι οι χρόνοι είναι UTC + 2 ώρες [ DST ]


Μέλη σε σύνδεση

Μέλη σε αυτή την Δ. Συζήτηση : Δεν υπάρχουν εγγεγραμμένα μέλη και 1 επισκέπτης


Δεν μπορείτε να δημοσιεύετε νέα θέματα σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να απαντάτε σε θέματα σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να επεξεργάζεστε τις δημοσιεύσεις σας σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να διαγράφετε τις δημοσιεύσεις σας σε αυτή τη Δ. Συζήτηση
Δεν μπορείτε να επισυνάπτετε αρχεία σε αυτή τη Δ. Συζήτηση

Αναζήτηση για:
Μετάβαση σε:  
Προβολές σελίδων: website counters